debian/{control,rules}: use pkg-php-tools
[tweeper.git] / debian / rules
index 1eb817e..05543cd 100755 (executable)
@@ -1,7 +1,7 @@
 #!/usr/bin/make -f
 
 %:
-       dh $@ 
+       dh $@ --with phpcomposer
 
 override_dh_auto_install:
        $(MAKE) DESTDIR=$(CURDIR)/debian/tweeper prefix=/usr install