projects
/
tweeper.git
/ blob
summary
|
shortlog
|
log
|
commit
|
commitdiff
|
tree
history
|
raw
|
HEAD
debian/control: suggest libapache2-mod-php5 or php5-cgi
[tweeper.git]
/
debian
/
rules
1
#!/usr/bin/make -f
2
3
%:
4
dh $@
5
6
override_dh_auto_install:
7
$(MAKE) DESTDIR=$(CURDIR)/debian/tweeper prefix=/usr install
8
9
override_dh_installchangelogs:
10
dh_installchangelogs NEWS